Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Awatar użytkownika
Kir
Posty: 11
Rejestracja: 6 czerwca 2020, o 12:07
Miejscowość: Mrzezino
Odbiornik: Panasonic TX-L32E5E
Instalacja antenowa: Antena Opticum AX1000 Combo Proline, Wzmacniacz z regulacją na 4 TV
Nadajnik - obiekt nadawczy: Gdańsk Chwaszczyno

Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: Kir » 6 czerwca 2020, o 17:03

Mam problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzanym w dniach 3-5 czerwca. Przed zmianami odbierałem wszystko idealnie. Wyszukałem programy na nowo. Obecnie ma MUX-3 w odbiornikach TV mam jakość sygnału 10% i siłę sygnału 72%. W związku z tym obraz znika i się zawiesza. Nowe ustawienia częstotliwości i kanałów w odbiorniku TV są takie jak podane na stronie Emitela. (Poprzednio była częstotliwość 690 MHz kanał 48 obecnie jest częstotliwość 482 MHz kanał 22).

Nie pomogła również próba regulacji siły sygnału we wzmacniaczu.

Dodam że na idealnie odbieram programy na multipleksach MUX-1 i MUX2 - jakość i siła sygnału 100%. MUX-8 też odbieram bez problemów z jakością sygnału 60% i siłą 98%.

Wszystkie multipleksy odbieram z nadajnika Gdańsk "Chwaszczyno" (o mocy 100 kW) od którego znajduję się dokładnie 22 km na południe – moja miejscowość to Mrzezino.

Korzystam z anteny kierunkowej Opticum AX1000 Combo Proline i wzmacniacza AWS do których podłączone są 3 odbiorniki TV.
Dziwi mnie fakt, że tak dobrze opłacana firma jak Emitel nie potrafi właściwie przeprowadzić właściwe procesu zmiany częstotliwości.

Awatar użytkownika
K63
Posty: 2690
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice (PL), Bardejov (SK)

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: K63 » 6 czerwca 2020, o 20:28

Kir pisze:
6 czerwca 2020, o 17:03
odbieram z nadajnika Gdańsk "Chwaszczyno"
Sprawdź czy będziesz miał sygnał mux-3 (i jaki) w czasie przerwy konserwacyjnej w Chwaszczynie (w najbliższy poniedziałek - 8.06 w godz. 8-14). Teoretycznie jesteś w zasięgu doświetlenia Gdynia-Oksywie.

Awatar użytkownika
Kir
Posty: 11
Rejestracja: 6 czerwca 2020, o 12:07
Miejscowość: Mrzezino
Odbiornik: Panasonic TX-L32E5E
Instalacja antenowa: Antena Opticum AX1000 Combo Proline, Wzmacniacz z regulacją na 4 TV
Nadajnik - obiekt nadawczy: Gdańsk Chwaszczyno

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: Kir » 8 czerwca 2020, o 22:01

Dziś w czasie przerwy konserwacyjnej nic nie odbierałem. Nadajnik Gdynia Oksywie ma moc tylko 8 kW jestem o niego oddalony ok 14 km, poza tym nadaje chyba tylko jeden multipleks (odległy na 22 km nadajnik Chwaszczyno ma moc 100 kW), także chyba dla mnie nie ma sensu się kierować na Gdynię Oksywie.

Sygnał z nadajnika Chwaszczyno nieznacznie się prawił jak sprawdzałem dziś wieczorem ale nadal się zacina obraz. Obecnie na MUX-3 jest 100% siły sygnały, ale jakość sygnału skacze od 5% do 30 maksymalnie 40%.

Awatar użytkownika
K63
Posty: 2690
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice (PL), Bardejov (SK)

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: K63 » 9 czerwca 2020, o 00:10

Kir pisze:
8 czerwca 2020, o 22:01
Dziś w czasie przerwy konserwacyjnej nic nie odbierałem. Nadajnik Gdynia Oksywie ma moc tylko 8 kW jestem o niego oddalony ok 14 km, poza tym nadaje chyba tylko jeden multipleks
No i właśnie chodzi o to, czy ten jeden mux-3 z Oksywia nie zakłóca odbioru na tym samym kanale z Chwaszczyna. Ale skoro w czasie konserwacji nie miałeś żadnego sygnału na k.22, to znaczy że nie.
8 kW przy odległości 14 km to wcale nie jest mało. Chociaż w tym wypadku sygnał z Oksywia, w twoim kierunku jest wytłumiony do ok. 3 kW.

Awatar użytkownika
Kir
Posty: 11
Rejestracja: 6 czerwca 2020, o 12:07
Miejscowość: Mrzezino
Odbiornik: Panasonic TX-L32E5E
Instalacja antenowa: Antena Opticum AX1000 Combo Proline, Wzmacniacz z regulacją na 4 TV
Nadajnik - obiekt nadawczy: Gdańsk Chwaszczyno

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: Kir » 13 czerwca 2020, o 09:38

No i co dalej ? Niech Emitel się tym zajmie. Obraz ciągle mi zacina. Nie da się oglądać. Przed refarmingiem wszystko działało idealnie.

Awatar użytkownika
K63
Posty: 2690
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice (PL), Bardejov (SK)

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: K63 » 13 czerwca 2020, o 12:17

Kir pisze:
6 czerwca 2020, o 17:03
Nie pomogła również próba regulacji siły sygnału we wzmacniaczu.
Kir pisze:
13 czerwca 2020, o 09:38
No i co dalej ?
Zacząłbym "od początku", czyli na próbie odbioru bez wzmacniacza. Teoretycznie sygnał na k.22 z Chwaszczyna w Mrzezinie może być bardzo mocny. Tak może być nawet na skręconym "do zera" wzmacniaczu.
Na dobrą sprawę nie wiadomo też nic o charakterystyce anteny AX1000 na początku pasma UHF.

bartosz4
Posty: 185
Rejestracja: 3 lutego 2011, o 16:50

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: bartosz4 » 13 czerwca 2020, o 17:13

U mnie na działce jest teraz, że przez pierwsze (ja wiem) 5-6 sekund jakość jest 52-60 , po czym wskakuje 77-85. Czyli jakby przechodziło z Chwaszczyna na Wieżycę (czy odwrotnie ?). Wcześniej tak nie było. Może trącenie anteny coś by dało, ale nie chciało mi się tym zajmować. Inne muksy i Polsat News śmigają po 85% (na tym urządzeniu to chyba więcej nie ma).

Awatar użytkownika
Kir
Posty: 11
Rejestracja: 6 czerwca 2020, o 12:07
Miejscowość: Mrzezino
Odbiornik: Panasonic TX-L32E5E
Instalacja antenowa: Antena Opticum AX1000 Combo Proline, Wzmacniacz z regulacją na 4 TV
Nadajnik - obiekt nadawczy: Gdańsk Chwaszczyno

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: Kir » 13 czerwca 2020, o 19:11

Regulowałem już wzmacniacz, obecnie jest ustawiony na maksymalne wzmocnienie. Zmniejszanie siły tylko pogarsza odbiór. Na najmniejszym wzmocnieniu jest najgorzej. Antenat ma zasięg podany 120 km a jestem tyko 22 km od nadajnika. Podane parametry anteny to PASMO: VHF 174-230MHz / UHF 470-790MHz. MUX1 i MUX2 odbieram z siłą i jakością na 100 %. Temat ma już ponad 400 odsłon i chyba rzeczywiście jest jakiś problem. Nich coś z tym zrobią.

Awatar użytkownika
K63
Posty: 2690
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice (PL), Bardejov (SK)

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: K63 » 13 czerwca 2020, o 20:28

Kir pisze:
13 czerwca 2020, o 19:11
Antenat ma zasięg podany 120 km a jestem tyko 22 km od nadajnika
Widać że dałeś się nabrać na marketingowy bełkot. Szkoda że nie dają na to gwarancji. ;) Możliwości odbiorcze anteny zależą od wielu czynników (moc nadajnika, profil terenu, przeszkody, wysokość montażu, lokalne zakłócenia, itd)
Kir pisze:
13 czerwca 2020, o 19:11
Podane parametry anteny to PASMO: VHF 174-230MHz / UHF 470-790MHz.
Nie chodziło mi jakie częstotliwości odbiera, tylko jaki zysk ma na określonych częstotliwościach. Niestety importerzy "chińszczyzny" tych parametrów nie podają.
Kir pisze:
13 czerwca 2020, o 19:11
Regulowałem już wzmacniacz, obecnie jest ustawiony na maksymalne wzmocnienie. Zmniejszanie siły tylko pogarsza odbiór. Na najmniejszym wzmocnieniu jest najgorzej.
A próbowałeś kiedykolwiek odbioru bez wzmacniacza? Jeżeli tak, to jakie były parametry Wzmacniacz ma za zadanie skompensować straty na podziale sygnału i na instalacji. W twoim przypadku mogą one wynosić ok. 10-12 dB. :?:
Bywa że niewielka korekta ustawienia anteny lub wysokości jej zawieszenia, diametralnie może zmienić parametry sygnału.

Awatar użytkownika
Kir
Posty: 11
Rejestracja: 6 czerwca 2020, o 12:07
Miejscowość: Mrzezino
Odbiornik: Panasonic TX-L32E5E
Instalacja antenowa: Antena Opticum AX1000 Combo Proline, Wzmacniacz z regulacją na 4 TV
Nadajnik - obiekt nadawczy: Gdańsk Chwaszczyno

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: Kir » 14 czerwca 2020, o 14:17

Próbowałem dziś bez wzmacniacza i jest kompletna tragedia. Na MUX-3 jakość sygnału 10% i siła 17%. Na innych multipleksach bez wzmacniacza również źle. Na MUX-1 i MUX-2 jakość 0% siła 26%. Na MUX-8 jakość 10% siła 26%.

Ogólnie na MUX-3 dziś bardzo słaby sygnał. Ze wzmacniaczem brak obrazu, 10% jakość, 100% siła.

Awatar użytkownika
K63
Posty: 2690
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice (PL), Bardejov (SK)

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: K63 » 14 czerwca 2020, o 14:33

Obrazek
Jak widać natężenie pola mux-3 w Mrzezinie jest bardzo wysokie (65-85 dBμV).
Musisz mieć bardzo niekorzystne warunki odbiorcze, skoro na tak blisko mocnego nadajnika masz tak beznadziejne parametry.

Awatar użytkownika
DanielK
Posty: 602
Rejestracja: 31 stycznia 2009, o 13:12

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: DanielK » 14 czerwca 2020, o 14:57

1. Wzmacniacz przesterowuje sygnał. Jeśli jest za silny to będzie źle.
2. Jeśli już koniecznie wzmacniacz to przed nim obowiązkowo filtr LTE, aby nie przesterować kanałami 60+.
3. Całkowicie usunąłbym wzmacniacz a dałbym zwykły pasywny rozgałęźnik.
4. Niektóre TV Panasonic maja wybredny tuner i trzeba im dać sygnał bardzo dobrej jakości.
5. Jeśli pasywnie nadal będzie problem to ustawienie anteny delikatnie zmienić. Jeżeli to nie pomoże wymienić przewód i antena na bardziej markową.

Adis
Posty: 45
Rejestracja: 6 grudnia 2016, o 11:50
Odbiornik: tv sony i dekoder ferguson t 65
Instalacja antenowa: telmor 850 i siatkowa 10m dach
Nadajnik - obiekt nadawczy: kosztowy skrzyczne opole sucha gora masl

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: Adis » 14 czerwca 2020, o 15:41

Pamiętaj wypięty wzmacniacz do tv zwykły wtyk nie ten z separatorem

poxipol
Posty: 1868
Rejestracja: 7 stycznia 2015, o 23:04
Nadajnik - obiekt nadawczy: Kraków-Chorągwica

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: poxipol » 14 czerwca 2020, o 15:42

Jeżeli poziomy sygnałów na wejściu wzmacniacza znacznie się różnią od siebie,to sygnał dużo mocniejszy może zakłócać ten słabszy.
Związane to może być po zmianie kanałowej i lepszego propagowania nowego kanału.
Jest to kwestia wyrównania poziomów sygnału poszczególnych MUX-ów

Antena zapewne jest pasywna bez przedwzmacniacza.
Powinno się sprawdzić parametry poszczególnych MUX-ów z całkowitym pominięciem wzmacniacza.

Awatar użytkownika
Kir
Posty: 11
Rejestracja: 6 czerwca 2020, o 12:07
Miejscowość: Mrzezino
Odbiornik: Panasonic TX-L32E5E
Instalacja antenowa: Antena Opticum AX1000 Combo Proline, Wzmacniacz z regulacją na 4 TV
Nadajnik - obiekt nadawczy: Gdańsk Chwaszczyno

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: Kir » 14 czerwca 2020, o 21:57

Jeżeli chodzi o zbytnie wzmocnienie sygnału to zmniejszenie wzmocnienia pogarszało sygnał na wszystkich multipleksach.
Antena ma filtr LTE.
Robiłem właśnie tak że całkowicie usunąłem wzmacniacz i dałem rozgałęźnik.
Jeżeli chodzi o tuner telewizora to nie to innych odbiornikach TV jest tak samo zły sygnał.
Sprawdzałem też parametry na poszczególnych MUX-ach z pominięciem wzmacniacza. MUX-3 jakość sygnału 10% i siła 17%. Na innych multipleksach bez wzmacniacza również źle. Na MUX-1 i MUX-2 jakość 0% siła 26%. Na MUX-8 jakość 10% siła 26%.

poxipol
Posty: 1868
Rejestracja: 7 stycznia 2015, o 23:04
Nadajnik - obiekt nadawczy: Kraków-Chorągwica

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: poxipol » 14 czerwca 2020, o 23:18

Posiadasz wzmacniacz szerokopasmowy,który równocześnie będzie wzmacniał i osłabiał wszystkie kanały.
Pomiar wskazań na odbiorniku lub parametrów sygnału na mierniku,dokonuje się z pominięciem dodatkowego osprzętu np rozgałęznika.
Jeżeli sygnały są za słabe lub za bardzo zróżnicowane,to wzmacniacz wzmocni je z dużymi szumami,co uwidoczni się kiepską jego jakością.i w zależności od propagacji może być problem np z odbiorem kanału o niższych parametrach.
To jest podobnie jak byś podpiął mikrofon do wzmacniacza z pominięciem przedwzmacniacza.

Sprawa anteny-kiepskich lotów,nie dla twojej lokalizacji
Polaryzacja H zamiast V w paśmie VHF
Dołożenie półfalowego dipola VHF do całofaloego dipola UHF osłabia całościowo całość tego elementu czynnego.
Nieuzasadnione wstawienie filtra LTE dodatkowo osłabia sygnał.
Nie wiadomo czy w puszce anteny nie ma przedwzmacniacza antenowego,gdzie przy braku jego zasilania staje się mocnym tłumikiem antenowym..

Awatar użytkownika
K63
Posty: 2690
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice (PL), Bardejov (SK)

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: K63 » 15 czerwca 2020, o 00:08

Na jednym z forów spotkałem kilka wpisów o przypadkach kiepskiego odbioru na AX1000 z powodu fabrycznego symetryzatora. Antena "ożywała" dopiero po podmianie na rodzimy symetryzator tego typu (należy delikatnie rozchylić łapki).
https://www.elektroda.pl/rtvforum/viewt ... 0#18260430

dvbtowiec
Posty: 890
Rejestracja: 11 sierpnia 2016, o 18:14
Nadajnik - obiekt nadawczy: Chorągwica

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: dvbtowiec » 15 czerwca 2020, o 08:20

Ta antenka jest "tak dobra", że na jednej stronie sprzedawcy zobaczyłem:
Zysk: 32dB VHF 14dB + UHF 18dB :lol:

Jeszcze nie widziałem aby zysk z dwóch różnych pasm sumować :)


Może tu coś będzie więcej:
Model AX 1000+ LTE VHF/UHF
Ilość elementów 41
Kanały UHF 21-60
VHF 5-12
Zysk energetyczny UHF 12-18 dB
VHF 6-8 dB
Pasmo 470-860 MHz
Współczynnik przód/tył >25 dB
Polaryzacja pionowa/pozioma 32°/35°
Impedancja 75 OHm
Złącze typu F
Długość 98 cm

O ile te dane są prawidłowe. Ale to chyba dane ze wzmacniaczem, bo chwilę wyżej w tabelce widziałem
Zysk 13db bez wzmacniacza antenowego. Podejrzewam że to zysk w górnym pasmie. Skoro spada 18 do 13 bez wzmacniacza, to można przyjąć że o podobną wartość spadnie w dolnym paśmie, zatem osiągniemy bez wzmacniacza ok 7 dB.

Awatar użytkownika
Kir
Posty: 11
Rejestracja: 6 czerwca 2020, o 12:07
Miejscowość: Mrzezino
Odbiornik: Panasonic TX-L32E5E
Instalacja antenowa: Antena Opticum AX1000 Combo Proline, Wzmacniacz z regulacją na 4 TV
Nadajnik - obiekt nadawczy: Gdańsk Chwaszczyno

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: Kir » 15 czerwca 2020, o 19:43

To jaką antenę polecacie ?

Awatar użytkownika
DanielK
Posty: 602
Rejestracja: 31 stycznia 2009, o 13:12

Re: Problem z odbiorem programów z Multipleksu MUX-3 po refarmingu przeprowadzonym w dniach 3-5 czerwca.

Post autor: DanielK » 15 czerwca 2020, o 23:10

Krokodylki na pasmo UHF:
Televes (np. V - zenit),
Fte (Diamond lub Eye),
Blue-Line AT-45
Wszystkie wyżej wymienione dobrze tłumią sygnały LTE powyżej k.60, czego nie można powiedzieć o większości anten marketowych.
Co jakiś czas zdarza mi się i tak dokładać filtry LTE, okazuje się po pomiarze że jest to konieczne, np. aby uniknąć przesterowań na wejściu do multiswitcha na instalacjach zbiorczych.
Jeśli chodzi o MUX-8, to pewnie zwykły Dipol 4-elementowy wystarczy.

Odpowiedz